http://www.astalavista.ru
Тематические форумы для компьютерных клубов
 
 FAQFAQ   ПоискПоиск   ПользователиПользователи   ГруппыГруппы   РегистрацияРегистрация 
 ПрофильПрофиль   Войти и проверить личные сообщенияВойти и проверить личные сообщения   ВходВход 

не работает интернет.

 
Начать новую тему   Ответить на тему    Список форумов http://www.astalavista.ru -> Общие вопросы (AMS)
Предыдущая тема :: Следующая тема  
Автор Сообщение
Beherit



Зарегистрирован: 22.10.2006
Сообщения: 4

СообщениеДобавлено: Вс Окт 22, 2006 9:17 am    Заголовок сообщения: не работает интернет. Ответить с цитатой

Проблема такая, ставлю винду на компы, ставлю клиента все ок по асте компы видно, но инет на комп не раздается, в службе отключаю клиента инет поднимается.

имхо сетевой вирус, NOD32 его показывает, но ни чего с ним не делает. Заражает только файл клиента.

Посоветуй те что можно сделать, уже потерено 4 компа.

Инет Раздается на отдельной машине Натом Lan2netom
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Beherit



Зарегистрирован: 22.10.2006
Сообщения: 4

СообщениеДобавлено: Вт Окт 31, 2006 7:42 pm    Заголовок сообщения: Ответить с цитатой

столько прочтений и никто не отвечает Sad

Виктор, написал бы умную мысль как с етим бороться Smile
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
vis
Site Admin


Зарегистрирован: 18.05.2002
Сообщения: 3822

СообщениеДобавлено: Вт Окт 31, 2006 11:23 pm    Заголовок сообщения: Ответить с цитатой

да западло всем отвечать на столь бредовую формулировку проблемы
причем тут инет?
причем тут параноидальный нод?
какую-ть галочку не поставил в настройках да и вся проблема
например, управлять ли инетом автоматически
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail Посетить сайт автора
Beherit



Зарегистрирован: 22.10.2006
Сообщения: 4

СообщениеДобавлено: Чт Ноя 02, 2006 7:06 pm    Заголовок сообщения: Ответить с цитатой

vis писал(а):
да западло всем отвечать на столь бредовую формулировку проблемы
причем тут инет?
причем тут параноидальный нод?
какую-ть галочку не поставил в настройках да и вся проблема
например, управлять ли инетом автоматически


Виктор, Вы меня не поняли, у меня 18 машин, на 4 не работает инет, когда на машинах отключаю клиент инет поднимается, инсталирую клиент инет пропадает.

Все галочки в настройках стоят.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Tarakan



Зарегистрирован: 11.08.2005
Сообщения: 28
Откуда: г. Пермь

СообщениеДобавлено: Чт Ноя 09, 2006 2:35 pm    Заголовок сообщения: Ответить с цитатой

проверь настроики конфигурационных фаилов... косяк похоже в них... на все машины правила стоят правильно, а на 4-х правил нет. поэтому и инета нет... проверь еще раз...
_________________
ЖИЗНЬ - это болезнь. От нее УМИРАЮТ!!!
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail Посетить сайт автора MSN Messenger
Beherit



Зарегистрирован: 22.10.2006
Сообщения: 4

СообщениеДобавлено: Пн Янв 22, 2007 2:31 pm    Заголовок сообщения: Ответить с цитатой

Все было проверено причина по которой не работал инет на компах была не установлена.

в Итоге с инетом осталось 6 рабочих машин, а ето потеря клиентов.

Была куплена другая программа GameClass.

Вывод инет есть на всех компах, но по работоспособности круче Асталависты 1 не видел.

Gameclass кал.

Нада было брать Асту 2.

На етом все.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов http://www.astalavista.ru -> Общие вопросы (AMS) Часовой пояс: GMT + 3
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах


Rambler's Top100 Яндекс цитирования